[Dovecot] Dovecot 1.2.16 compiling error

Mart Pirita sysadmin at e-positive.ee
Fri Dec 3 18:29:16 EET 2010

David Ford kirjutas:
> openssl < 0.9.8o and <1.0.0b are vulnerable to exploits.

Yes I know, but ANY software is good until someone finds a bug in it.

Theoretically some may trying exploit it, but I'm pretty sure there are 
a lot more interesting places to do that:).


More information about the dovecot mailing list